抄底逃顶组合指标 - 股票新手入门知识-如何炒股-股票怎么配资开户 - 123股票知识网

大乐透走势基本走势图

抄底逃顶组合指标

2018-10-02 16:57:30

抄底逃顶组合指标

Var11:=HHV(HIGH,25);
Var12:=LLV(LOW,25);
阻力线:EMA((CLOSE-Var12)/(Var11-Var12)*100,20)/2,colorf0f000,Linethick2;
突破线:= EMA((CLOSE-Var12)/(Var11-Var12)*100,5);
操作线:突破线/2,colorred, Linethick2;
Var1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
Var2:=SMA(Var1,9,1)+100;
Var3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
Var4:=SMA(Var3,3,1);
Var5:=SMA(Var4,3,1)+100;
Var6:=Var5-Var2;
S: IF(Var6>100,Var6-100,0);
STICKLINE(REF(S,1)<S,S,REF(S,1),5,0);
STICKLINE(REF(S,1)>S,S,REF(S,1),5,0);

标签 抄底   组合   指标